
<!DOCTYPE html>

<!--[if IE 8]>
<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->

<head>

    
    <meta charset="UTF-8"/>
    <title>  New Greenland maps show more glaciers at risk</title>

    
        <meta name="standout" content="https://news.uci.edu/2017/11/01/new-greenland-maps-show-more-glaciers-at-risk/" />
    
        <meta name="keywords" content="glaciers,greenland,NASA,research" />
    
    <meta name="description" content="UCI-created high-resolution charts will inform future ice and sea level forecasts  " />
    
    <!-- batten the hatches!!!!! -->
    <meta http-equiv="content-security-policy" content="default-src 'self' https://fonts.gstatic.com; script-src 'self' https://www.google-analytics.com https://www.googletagmanager.com 'unsafe-inline'; style-src 'self' 'unsafe-inline' https://fonts.googleapis.com; img-src 'self' https://www.google-analytics.com https://stats.g.doubleclick.net https://secure.gravatar.com; font-src 'self' https://fonts.gstatic.com data:; frame-src 'self' https://www.youtube.com https://player.vimeo.com">
    <meta http-equiv="content-type" content="text/html; charset=UTF-8; X-Content-Type-Options=nosniff">

            <meta name="viewport" content="width=device-width, initial-scale=1"/>
        <link rel="pingback" href="https://news.uci.edu/xmlrpc.php"/>

            <link rel="shortcut icon" href="https://news.uci.edu/wp-content/uploads/2014/12/favicon.png"/>
    
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UCI News &raquo; Feed" href="https://news.uci.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="UCI News &raquo; Comments Feed" href="https://news.uci.edu/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='uci-wp-video-embeder-styles-css'  href='https://news.uci.edu/wp-content/plugins/uci-wp-video-embedder/video-embed.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cj-authorship-front-css'  href='https://news.uci.edu/wp-content/plugins/cj-authorship/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cj-rl-front-css'  href='https://news.uci.edu/wp-content/plugins/cj-related-posts/css/front.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://news.uci.edu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news.uci.edu/wp-content/themes/smart-mag-child/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-mag-child-css'  href='https://news.uci.edu/wp-content/themes/smart-mag-child/css/child.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://news.uci.edu/wp-content/themes/smart-mag-child/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://news.uci.edu/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://news.uci.edu/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://news.uci.edu/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C700%2C100%2C400&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='uci-slideshow-frontend-css'  href='https://news.uci.edu/wp-content/plugins/uci-wp-slideshow/uci-slideshow/uci-slideshow.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='uci-slideshow-no-bootstrap-css'  href='https://news.uci.edu/wp-content/plugins/uci-wp-slideshow/uci-slideshow/uci-slideshow-no-bootstrap.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://news.uci.edu/?bunyad_custom_css=1&#038;ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://news.uci.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/plugins/uci-wp-video-embedder/video-embed.js?ver=4.8.3' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/themes/smart-mag-child/js/main.js?ver=4.8.3' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/themes/smart-mag-child/js/jquery-ui.min.js?ver=4.8.3' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/themes/smart-mag-child/js/jquery.browser.min.js?ver=4.8.3' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/themes/smart-mag-child/js/jquery.placeholder.min.js?ver=4.8.3' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/themes/smart-mag-child/js/google-tag.js?ver=4.8.3' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.3' defer='defer'></script>
<link rel='https://api.w.org/' href='https://news.uci.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.uci.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.uci.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Assistant professor of English wins book prize' href='https://news.uci.edu/2017/11/01/assistant-professor-of-english-wins-national-book-prize/' />
<link rel='next' title='Founded on UCI research, biotech company developing heart therapeutics moves into Cove' href='https://news.uci.edu/2017/11/01/biotech-company-founded-on-patented-uci-research-moves-into-the-cove/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="https://news.uci.edu/2017/11/01/new-greenland-maps-show-more-glaciers-at-risk/" />
<link rel='shortlink' href='https://news.uci.edu/?p=30923' />
<link rel="alternate" type="application/json+oembed" href="https://news.uci.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.uci.edu%2F2017%2F11%2F01%2Fnew-greenland-maps-show-more-glaciers-at-risk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.uci.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.uci.edu%2F2017%2F11%2F01%2Fnew-greenland-maps-show-more-glaciers-at-risk%2F&#038;format=xml" />
        <meta property="fb:app_id" content="114608288745">
        <meta property="og:type" content="article">
        <meta property="og:site_name" content="UCI News">
        <meta property="og:url" content="https://news.uci.edu/2017/11/01/new-greenland-maps-show-more-glaciers-at-risk/">
        <meta property="og:image" content="https://news.uci.edu/wp-content/uploads/2017/10/BeforeAfter2.jpg">
        <meta property="og:title" content="UCI News - New Greenland maps show more glaciers at risk">
        <meta property="og:description"
              content="UCI-created high-resolution charts will inform future ice and sea level forecasts  ">
        <meta property="og:updated_time" content="1509535728">
        
    <!--[if lt IE 9]>
    <script src="https://news.uci.edu/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
    <![endif]-->
</head>

<body class="post-template-default single single-post postid-30923 single-format-standard page-builder right-sidebar full" itemscope="" itemtype="http://schema.org/WebPage">

<div class="main-wrap">

    	
	<div class="top-bar">
		<a href="#main-content-skip" id="skip-to">Skip to main content</a>
		<div class="wrap">
			<section class="top-bar-content">
			
				
				
				<div class="search" role="search">
					<form action="https://news.uci.edu/" method="get">
						<input type="text" name="s" title="search" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i><span class="visuallyhidden">Search</span></button>
					</form>
				</div> <!-- .search -->
				<div role="navigation" aria-label="tertiary"><ul id="menu-above-header" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://communications.uci.edu/for-journalists/">For Journalists</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.ucirvinehealth.org/news/">Health News</a></li>
<li id="menu-item-20979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20979"><a href="https://news.uci.edu/subscribe/">Subscribe</a></li>
<li id="menu-item-20975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20975"><a href="https://news.uci.edu/category/media_advisories/">Media Advisories</a></li>
<li id="menu-item-20976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20976"><a href="https://news.uci.edu/category/press-releases/">Press Releases</a></li>
</ul></div>
				
			</section>
		</div>
		
	</div>
	

    <div id="main-head" class="main-head">

        <div class="wrap">

            <header>
                <div class="title">
                                            <a id="home-link" href="https://news.uci.edu/"
                           title="UCI News" rel="home">
                            
                                <img src="https://news.uci.edu/wp-content/uploads/2015/08/news-wordmark-main.png" class="logo-image"
                                     alt="UCI News"  />

                                                    </a>
                                    </div>

                <div class="right">
                                    </div>
            </header>

            
            <nav class="navigation cf" >

                <div class="mobile" data-type="classic"
                     data-search="1">
                    <a href="#" class="selected">
                        <span class="text">Navigate</span><span class="current"></span> <i
                            class="hamburger fa fa-bars"></i>
                    </a>
                </div>

                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-69"><a title="Arts &amp; Humanities" href="https://news.uci.edu/category/art-and-humanities/">Arts &amp; Humanities</a>
<ul  class="sub-menu">
	<li id="menu-item-24442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-58 menu-item-24442"><a href="https://news.uci.edu/category/arts/">Arts</a></li>
	<li id="menu-item-24443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-65 menu-item-24443"><a href="https://news.uci.edu/category/humanities/">Humanities</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-70"><a href="https://news.uci.edu/category/athletics/">Athletics</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-71"><a href="https://news.uci.edu/category/campus-life/">Campus Life</a>
<ul  class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-75"><a href="https://news.uci.edu/category/campus-life/administration/">Administration</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-76"><a href="https://news.uci.edu/category/campus-life/students/">Students</a></li>
</ul>
</li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-17 menu-item-72"><a href="https://news.uci.edu/category/health/">Health</a>
<ul  class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-78"><a href="https://news.uci.edu/category/health/hospital/">Hospital</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-77"><a href="https://news.uci.edu/category/health/public-health/">Public Health</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-79"><a href="https://news.uci.edu/category/health/nursing/">Nursing</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-81"><a href="https://news.uci.edu/category/health/school-of-medicine/">School of Medicine</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46 menu-item-80"><a href="https://news.uci.edu/category/health/pharmaceutical-sciences/">Pharmaceutical Science</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-42 menu-item-73"><a href="https://news.uci.edu/category/science-and-tech/">Science &amp; Tech</a>
<ul  class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-47 menu-item-82"><a href="https://news.uci.edu/category/science-and-tech/environment-and-energy/">Environment/Energy</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-43 menu-item-74"><a href="https://news.uci.edu/category/society-and-community/">Society &amp; Community</a>
<ul  class="sub-menu">
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-48 menu-item-83"><a href="https://news.uci.edu/category/society-and-community/education/">Education</a></li>
</ul>
</li>
</ul></div>            </nav>

        </div>

    </div>

            <div class="wrap" role="navigation" aria-label="secondary" id="main-content-skip">
            <div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://news.uci.edu/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://news.uci.edu/category/campus-news/"><span itemprop="title">Campus News</span></a></span><span class="delim">&raquo;</span><span class="current">New Greenland maps show more glaciers at risk</span></div>        </div>
    

<main class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				<article id="post-30923" class="post-30923 post type-post status-publish format-standard has-post-thumbnail category-campus-news category-environment-and-energy-2 category-environment-and-energy category-faculty category-physical-sciences category-press-releases category-research category-science-and-tech tag-glaciers tag-greenland tag-nasa tag-research" itemscope itemtype="http://schema.org/NewsArticle">
	<div class='post-header cf'>

			<div class="featured">
						
								
										
						                            <div class="uci-post-image-landscape">
								<img width="1080" height="608" src="https://news.uci.edu/wp-content/uploads/2017/10/BeforeAfter2-1080x608.jpg" class="img-responsive wp-post-image" alt="" itemprop="image" title="New Greenland maps show more glaciers at risk" srcset="https://news.uci.edu/wp-content/uploads/2017/10/BeforeAfter2-1080x608.jpg 1080w, https://news.uci.edu/wp-content/uploads/2017/10/BeforeAfter2-300x169.jpg 300w, https://news.uci.edu/wp-content/uploads/2017/10/BeforeAfter2-768x432.jpg 768w, https://news.uci.edu/wp-content/uploads/2017/10/BeforeAfter2-1024x576.jpg 1024w, https://news.uci.edu/wp-content/uploads/2017/10/BeforeAfter2-720x405.jpg 720w, https://news.uci.edu/wp-content/uploads/2017/10/BeforeAfter2-168x95.jpg 168w, https://news.uci.edu/wp-content/uploads/2017/10/BeforeAfter2-213x120.jpg 213w" sizes="(max-width: 1080px) 100vw, 1080px" />                            </div>
                        					
										
								<!-- </a> -->

					</div>
		<a class="pr-download" href="https://news.uci.edu/2017/11/01/new-greenland-maps-show-more-glaciers-at-risk/?uci_download_image=1"><span class="fa fa-download" aria-hidden="true"></span>&#160;<span>Download image</span></a>
				<div class="caption">UCI’s BedMachine ice mapping technique enabled the creation of a three-dimensional image of a portion of the northwest coast of Greenland. Ocean bathymetry is shown in blue and ice surface topography are displayed in white and orange. 
Mathieu Morlighem / UCI
</div>

			
			
		
		<h1 class="post-title">
		<span itemprop="headline">New Greenland maps show more glaciers at risk</span>		</h1>
		
		    </div><!-- .post-header -->
            <div class="post-excerpt" itemprop="about">
        <p><strong>UCI-created high-resolution charts will inform future ice and sea level forecasts  </strong></p>
    </div>
    	
	<div class="post-meta">
		<span class="posted-by">
			<span class="reviewer" itemprop="author" rel="author">
							</span>
		</span>

		<span class="posted-on">on 			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-11-01T11:28:48+00:00" itemprop="datePublished">November 1, 2017</time>
			</span>
		</span>
	</div>
	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				
								
				<p><strong>Irvine</strong><strong>, Calif.</strong><strong>, Nov. 1, 2017 – </strong>New maps of Greenland’s coastal seafloor and bedrock beneath its massive ice sheet show that two to four times as many coastal glaciers are at risk of accelerated melting as had previously been thought.</p>
<p>Researchers at the University of California, Irvine, NASA and 30 other institutions have published the most comprehensive, accurate and high-resolution relief maps ever made of Greenland’s bedrock and coastal seafloor. Among the many data sources incorporated into the new maps is data from NASA’s Ocean Melting Greenland campaign.</p>
<p>Lead author Mathieu Morlighem of UCI had demonstrated in an earlier study that data from OMG’s survey of the shape and depth, or bathymetry, of the seafloor in Greenland’s fjords improved scientists’ understanding of both the coastline and the inland bedrock beneath glaciers that flow into the ocean. That’s because the bathymetry at a glacier’s front limits the possibilities for the shape of bedrock farther upstream.</p>
<p>The nearer to the shoreline, the more valuable the bathymetry data are for understanding on-shore topography, Morlighem said. “What made OMG unique compared to other campaigns is that they got right into the fjords, as close as possible to the glacier fronts. That’s a big help for bedrock mapping,” he added.</p>
<p>Additionally, the OMG campaign surveyed large sections of the Greenland coast for the first time ever. In fjords for which there are no data, it’s difficult to estimate how deep the glaciers extend below sea level.</p>
<p>The OMG data are only one of many datasets Morlighem and his team used in the ice sheet mapper, which is named BedMachine. Another comprehensive source is NASA’s Operation IceBridge airborne surveys. IceBridge measures the ice sheet thickness directly along a plane’s flight path. This creates a set of long, narrow strips of data rather than a complete map of the ice sheet.</p>
<p>Besides NASA, almost 40 other international collaborators also contributed various types of survey data on different parts of Greenland.</p>
<p>No survey, not even OMG, covers every glacier on Greenland’s long, convoluted coastline. To infer the bed topography in sparsely studied areas, BedMachine averages between existing data points using physical principles such as the conservation of mass.</p>
<p>The new maps reveal that two to four times more oceanfront glaciers extend deeper than 600 feet (200 meters) below sea level than earlier maps showed. That’s bad news, because the top 600 feet of water around Greenland comes from the Arctic and is relatively cold. The water below it comes from farther south and is 6 to 8 eight degrees Fahrenheit (3 to 4 degrees Celsius) warmer than the water above. Deeper-seated glaciers are exposed to this warmer water, which melts them more rapidly.</p>
<p>Morlighem’s team used the maps to refine their estimate of Greenland’s total volume of ice and its potential to add to global sea level rise if the ice were to melt completely, which is not expected to occur within the next few hundred years. The new estimate is higher by 2.76 inches (7 centimeters) for a total of 24.34 feet (7.42 meters).</p>
<p>OMG principal investigator Josh Willis of JPL, who was not involved in producing the maps, said, “These results suggest that Greenland’s ice is more threatened by changing climate than we had anticipated.”</p>
<p>On Oct. 23, the five-year OMG campaign completed its second annual set of airborne surveys to measure for the first time the amount that warm water around the island is contributing to the loss of the Greenland ice sheet. Besides the one-time bathymetry survey, OMG is collecting annual measurements of the changing height of the ice sheet and the ocean temperature and salinity in more than 200 fjord locations. Morlighem looks forward to improving BedMachine&#8217;s maps with data from the airborne surveys.</p>
<p>The maps and related research are in a paper titled “<a href="http://onlinelibrary.wiley.com/doi/10.1002/2017GL074954/full">BedMachine v3: Complete bed topography and ocean bathymetry mapping of Greenland from multi-beam echo sounding combined with mass conservation</a>” in <em>Geophysical Research Letters</em>. This project received support from NASA’s Cryospheric Sciences Program and the National Science Foundation’s ARCSS program.</p>
<p><strong>About the University of California, Irvine:</strong> Founded in 1965, UCI is the youngest member of the prestigious Association of American Universities. The campus has produced three Nobel laureates and is known for its academic achievement, premier research, innovation and anteater mascot. Led by Chancellor Howard Gillman, UCI has more than 30,000 students and offers 192 degree programs. It’s located in one of the world’s safest and most economically vibrant communities and is Orange County’s second-largest employer, contributing $5 billion annually to the local economy. For more on UCI, visit <a href="http://www.uci.edu">www.uci.edu</a>.</p>
<p><strong>Media access:</strong> Radio programs/stations may, for a fee, use an on-campus ISDN line to interview UCI faculty and experts, subject to availability and university approval. For more UCI news, visit <a href="http://news.uci.edu/">news.uci.edu</a>. Additional resources for journalists may be found at <a href="http://communications.uci.edu/for-journalists/">communications.uci.edu/for-journalists</a>.</p>

								
							</div><!-- .post-content -->
		</div>
		
	</div>
	

	
		
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fnews.uci.edu%2F2017%2F11%2F01%2Fnew-greenland-maps-show-more-glaciers-at-risk%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Tweet It</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews.uci.edu%2F2017%2F11%2F01%2Fnew-greenland-maps-show-more-glaciers-at-risk%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Share on Facebook</span></a>

            <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnews.uci.edu%2F2017%2F11%2F01%2Fnew-greenland-maps-show-more-glaciers-at-risk%2F" class="fa fa-reddit" title="Share on Reddit"><span class="visuallyhidden">Reddit</span></a>

			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnews.uci.edu%2F2017%2F11%2F01%2Fnew-greenland-maps-show-more-glaciers-at-risk%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="mailto:?subject=New%20Greenland%20maps%20show%20more%20glaciers%20at%20risk&amp;body=https%3A%2F%2Fnews.uci.edu%2F2017%2F11%2F01%2Fnew-greenland-maps-show-more-glaciers-at-risk%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h2 class="section-head">Related Posts</h2> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
								<a href="https://news.uci.edu/2017/11/06/weighing-in-on-anchor-babies/" title="Weighing in on ‘anchor babies’" class="image-link">
					<img width="1019" height="720" src="https://news.uci.edu/wp-content/uploads/2017/11/Chavez_171019_06_sz-1019x720.jpg" class="image wp-post-image" alt="Leo R. Chavez" title="Weighing in on ‘anchor babies’" srcset="https://news.uci.edu/wp-content/uploads/2017/11/Chavez_171019_06_sz-1019x720.jpg 1019w, https://news.uci.edu/wp-content/uploads/2017/11/Chavez_171019_06_sz-300x212.jpg 300w, https://news.uci.edu/wp-content/uploads/2017/11/Chavez_171019_06_sz-768x543.jpg 768w, https://news.uci.edu/wp-content/uploads/2017/11/Chavez_171019_06_sz-1024x724.jpg 1024w, https://news.uci.edu/wp-content/uploads/2017/11/Chavez_171019_06_sz-720x509.jpg 720w, https://news.uci.edu/wp-content/uploads/2017/11/Chavez_171019_06_sz-158x112.jpg 158w, https://news.uci.edu/wp-content/uploads/2017/11/Chavez_171019_06_sz-201x142.jpg 201w" sizes="(max-width: 1019px) 100vw, 1019px" />
									</a>
								<div class="meta">
					<time datetime="2017-11-06T10:57:38-08:00">November 6, 2017 </time>
					
										
				</div>
				
				<h2><a href="https://news.uci.edu/2017/11/06/weighing-in-on-anchor-babies/" title="Weighing in on ‘anchor babies’">Weighing in on ‘anchor babies’</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
								<a href="https://news.uci.edu/2017/11/03/uci-ranked-7-in-america-for-best-public-school-freshman-financial-aid-programs/" title="UCI ranked #7 in America for best public school freshman financial aid programs" class="image-link">
					<img width="1080" height="711" src="https://news.uci.edu/wp-content/uploads/2017/11/studentcenter_170216_03_sz-1080x711-1080x711.jpg" class="image wp-post-image" alt="" title="UCI ranked #7 in America for best public school freshman financial aid programs" srcset="https://news.uci.edu/wp-content/uploads/2017/11/studentcenter_170216_03_sz-1080x711.jpg 1080w, https://news.uci.edu/wp-content/uploads/2017/11/studentcenter_170216_03_sz-1080x711-300x198.jpg 300w, https://news.uci.edu/wp-content/uploads/2017/11/studentcenter_170216_03_sz-1080x711-768x506.jpg 768w, https://news.uci.edu/wp-content/uploads/2017/11/studentcenter_170216_03_sz-1080x711-1024x674.jpg 1024w, https://news.uci.edu/wp-content/uploads/2017/11/studentcenter_170216_03_sz-1080x711-720x474.jpg 720w, https://news.uci.edu/wp-content/uploads/2017/11/studentcenter_170216_03_sz-1080x711-168x112.jpg 168w, https://news.uci.edu/wp-content/uploads/2017/11/studentcenter_170216_03_sz-1080x711-213x140.jpg 213w" sizes="(max-width: 1080px) 100vw, 1080px" />
									</a>
								<div class="meta">
					<time datetime="2017-11-03T10:23:20-08:00">November 3, 2017 </time>
					
										
				</div>
				
				<h2><a href="https://news.uci.edu/2017/11/03/uci-ranked-7-in-america-for-best-public-school-freshman-financial-aid-programs/" title="UCI ranked #7 in America for best public school freshman financial aid programs">UCI ranked #7 in America for best public school freshman financial aid programs</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
								<a href="https://news.uci.edu/2017/11/02/uci-led-genomic-study-reveals-clues-to-wild-past-of-grapes/" title="UCI-led genomic study reveals clues to wild past of grapes" class="image-link">
					<img width="640" height="480" src="https://news.uci.edu/wp-content/uploads/2017/10/Grapes-photo.jpg" class="image wp-post-image" alt="" title="UCI-led genomic study reveals clues to wild past of grapes" srcset="https://news.uci.edu/wp-content/uploads/2017/10/Grapes-photo.jpg 640w, https://news.uci.edu/wp-content/uploads/2017/10/Grapes-photo-300x225.jpg 300w, https://news.uci.edu/wp-content/uploads/2017/10/Grapes-photo-149x112.jpg 149w, https://news.uci.edu/wp-content/uploads/2017/10/Grapes-photo-189x142.jpg 189w" sizes="(max-width: 640px) 100vw, 640px" />
									</a>
								<div class="meta">
					<time datetime="2017-11-02T08:15:13-08:00">November 2, 2017 </time>
					
										
				</div>
				
				<h2><a href="https://news.uci.edu/2017/11/02/uci-led-genomic-study-reveals-clues-to-wild-past-of-grapes/" title="UCI-led genomic study reveals clues to wild past of grapes">UCI-led genomic study reveals clues to wild past of grapes</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<!-- <div class="comments">
								</div> -->
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			<li><ul><li id="cj_related_links_widget-3" class="widget widget_cj_related_links_widget"><div class="widget-text wp_widget_plugin_box">
<h3 class="widgettitle">Related Links</h3>    <ul>
                <li>
            <div>
                <a id="related-link-1" href="http://faculty.sites.uci.edu/erignot/">Eric Rignot research group</a>
            </div>
            <div class="list-url">http://faculty.sites.uci.edu/erignot/</div>
        </li>
                <li>
            <div>
                <a id="related-link-2" href="http://sites.uci.edu/morlighem/mathieu-morlighem/">Ice sheet modeling group</a>
            </div>
            <div class="list-url">http://sites.uci.edu/morlighem/mathieu-morlighem/</div>
        </li>
                <li>
            <div>
                <a id="related-link-3" href="https://omg.jpl.nasa.gov/portal/">NASA Oceans Melting Greenland campaign</a>
            </div>
            <div class="list-url">https://omg.jpl.nasa.gov/portal/</div>
        </li>
                <li>
            <div>
                <a id="related-link-4" href="https://www.nasa.gov/mission_pages/icebridge/index.html">NASA Operation IceBridge</a>
            </div>
            <div class="list-url">https://www.nasa.gov/mission_pages/icebridge/index.html</div>
        </li>
            </ul>
</div>
</li>
		
            		
            		            <h3 class="widgettitle">Contact Information</h3>
			<li id="wordpress_uci_news_widget-3" class="widget widget_wordpress_uci_news_widget">            <div class="widget-text wp_widget_plugin_box">
                <ul>
					                        <li itemscope="itemscope" itemtype="http://schema.org/Person">
                            <div class="contactName" itemprop="name">Brian Bell</div>
                            <div class="contactPhone" itemprop="telephone">949-824-8249</div>
                            <div class="contactEmail">
                                <a href="mailto:bpbell@uci.edu" itemprop="email">bpbell@uci.edu</a>
                            </div>
                        </li>
					                </ul>
            </div>
			</li>
		
				
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Recent Stories</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://news.uci.edu/2017/11/06/weighing-in-on-anchor-babies/"><img width="110" height="96" src="https://news.uci.edu/wp-content/uploads/2017/11/Chavez_171019_06_sz-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Leo R. Chavez" title="Weighing in on &#x2018;anchor babies&#x2019;"/>					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-06T10:57:38-08:00">November 6, 2017 </time>
					
						
					
						<a href="https://news.uci.edu/2017/11/06/weighing-in-on-anchor-babies/" title="Weighing in on &#x2018;anchor babies&#x2019;">
							Weighing in on ‘anchor babies’</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://news.uci.edu/2017/11/03/serving-those-who-served-2/"><img width="110" height="96" src="https://news.uci.edu/wp-content/uploads/2017/11/veterans_171025_01_sz-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Serving those who served"/>					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-03T11:54:24-08:00">November 3, 2017 </time>
					
						
					
						<a href="https://news.uci.edu/2017/11/03/serving-those-who-served-2/" title="Serving those who served">
							Serving those who served</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://news.uci.edu/2017/11/03/uci-ranked-7-in-america-for-best-public-school-freshman-financial-aid-programs/"><img width="110" height="96" src="https://news.uci.edu/wp-content/uploads/2017/11/studentcenter_170216_03_sz-1080x711-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="UCI ranked #7 in America for best public school freshman financial aid programs"/>					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-03T10:23:20-08:00">November 3, 2017 </time>
					
						
					
						<a href="https://news.uci.edu/2017/11/03/uci-ranked-7-in-america-for-best-public-school-freshman-financial-aid-programs/" title="UCI ranked #7 in America for best public school freshman financial aid programs">
							UCI ranked #7 in America for best public school freshman financial aid programs</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://news.uci.edu/2017/11/02/uci-led-genomic-study-reveals-clues-to-wild-past-of-grapes/"><img width="110" height="96" src="https://news.uci.edu/wp-content/uploads/2017/10/Grapes-photo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="UCI-led genomic study reveals clues to wild past of grapes"/>					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-02T08:15:13-08:00">November 2, 2017 </time>
					
						
					
						<a href="https://news.uci.edu/2017/11/02/uci-led-genomic-study-reveals-clues-to-wild-past-of-grapes/" title="UCI-led genomic study reveals clues to wild past of grapes">
							UCI-led genomic study reveals clues to wild past of grapes</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://news.uci.edu/2017/11/01/biotech-company-founded-on-patented-uci-research-moves-into-the-cove/"><img width="110" height="96" src="https://news.uci.edu/wp-content/uploads/2017/11/Khine_01.1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Founded on UCI research, biotech company developing heart therapeutics moves into Cove"/>					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-01T15:39:33-08:00">November 1, 2017 </time>
					
						
					
						<a href="https://news.uci.edu/2017/11/01/biotech-company-founded-on-patented-uci-research-moves-into-the-cove/" title="Founded on UCI research, biotech company developing heart therapeutics moves into Cove">
							Founded on UCI research, biotech company developing heart therapeutics moves into Cove</a>
							
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="cj_tag_links-2" class="widget widget_cj_tag_links"><h2 class="widget-title"><h3 class="widgettitle">Keywords</h3></h2><ul class="list-group"><li class="list-group-item"><a href="https://news.uci.edu/tag/glaciers/" class="" rel="tag">glaciers</a></li><li class="list-group-item"><a href="https://news.uci.edu/tag/greenland/" class="" rel="tag">greenland</a></li><li class="list-group-item"><a href="https://news.uci.edu/tag/nasa/" class="" rel="tag">NASA</a></li><li class="list-group-item"><a href="https://news.uci.edu/tag/research/" class="" rel="tag">research</a></li></ul></li>
</ul></li>											
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</main> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-column-one-container"><ul id="menu-footer-column-one" class="menu"><li id="menu-item-84" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="https://www.facebook.com/UCIrvine">Facebook</a></li>
<li id="menu-item-85" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a href="https://twitter.com/UCIrvine">Twitter</a></li>
<li id="menu-item-86" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://www.youtube.com/ucirvinenews">YouTube</a></li>
<li id="menu-item-87" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://www.flickr.com/photos/ucirvine/">Flickr</a></li>
<li id="menu-item-88" class="storify menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://storify.com/ucirvine">Storify</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-column-two-container"><ul id="menu-footer-column-two" class="menu"><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://uci.edu/">UC Irvine Homepage</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://today.uci.edu/">UC Irvine Today</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://search1.oit.uci.edu/">UC Irvine Search</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-column-three-container"><ul id="menu-footer-column-three" class="menu"><li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://forms.communications.uci.edu/uci-feedback/">Feedback</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="http://uci.edu/privacy/">Privacy Policy</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="#"> </a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://uci.edu/copyright/">© 2017 UC Regents</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><address>UC Irvine Strategic Communications &amp; Public Affairs<br>
		      120 Theory, Suite 100<br>
		      Irvine, CA 92697-5615<br>
		      949-824-6922</address></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://news.uci.edu/wp-content/themes/smart-mag-child/js/genesis-uci-menu-toggle.js?ver=4.8.3' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-includes/js/comment-reply.js?ver=4.8.3' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/news.uci.edu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/news.uci.edu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-content/plugins/uci-wp-slideshow/uci-slideshow/uci-slideshow.js?ver=4.8.3' defer='defer'></script>
<script type='text/javascript' src='https://news.uci.edu/wp-includes/js/wp-embed.js?ver=4.8.3' defer='defer'></script>

</body>
</html>